Renault Laguna Grandtour 2.2 dCi Initiale

Jawoll, das Studium ist vorbei, die Arbeit is da und ich hab endlich wieder ein Auto. Es ist ein Kombi geworden, ein Renault, ein Diesel.

Ein Herrliches Auto, für einen günstigen Preis und in einer TOP-Ausstattung, mehr geht quasi nicht in einem Laguna des Baujahres 2002.

Ich bin kein Freund langer Worte, lieber ein paar Bilder, das sagt denke ich mehr:

120000km hat das Wägelchen zwar schon runter, das sieht man ihm aber nicht wirklich an. Die Elektronik funktioniert, lediglich ein paar Birnchen waren defekt, die werden morgen abend ersetzt.

Ich kann nur hoffen, dass der Wagen trotz des schlechten Images gut läuft!

Ich freu mich schon auf den Carhifi-Einbau 🙂

//update: Inzwischen sind die kleinen Mängel, die der Wagen hatte, nahezu alle beseitigt. Die Lampen funktionieren alle wieder, die Klimatronik hat keine Beleuchtungsausfälle mehr, und der Fensterheber quitscht nicht mehr infernalisch. Lediglich die Knöpfe links vom Lenkrad wollen noch nicht so wie ich. Aber das wird noch 😀

//update2: Die Knöpfe für Tempomat usw funktionieren nun auch wieder 🙂 Jetzt ist es nur noch der Türkontaktschalter der Fahrertüre (wie viele Schalter hat das Auto eigentlich?!?), der gewartet werden muss. Das werd ich heut abend machen. Auf dass mir die Arbeit auch nicht ausgeht xD

Umgemeldet ist der Laguna inzwischen auch, mit einer Nummer die man sich sehr gut merken kann 🙂 *g*

8 thoughts on “Renault Laguna Grandtour 2.2 dCi Initiale

  1. hallo,
    habe seit 5 wochen einen 2,2 dci bj 2002 120000km .schon 2 mal abgeschleppt immer nocken/kurbellwellensensor getauscht geht einfach nicht zu starten,oder während der fahrt kurz aus (1 x geschehen)
    jetzt habe ich dem händler die pistole auf die brust gesetzt.noch eine chance sonst bestehe ich auf wandlung.
    tschau

  2. Ich für meinen Teil kann nur sagen, dass das Auto absolut Problemlos läuft. Klar, wenn du das vom Händler gekauft hast würd ich nicht anders reagieren, ist ja wohl ein “Versteckter Mangel” oder so was.

    Drück dir die Daumen!!

  3. Hallo, das Problem kenne ich “startet nicht od. geht kurz aus während der Fahrt” . Das hängt am Sicherungs – bzw. Relayskasten (vorne links Motorraum). Meiner macht das gleiche. – Habe noch nicht nachgeschaut was los ist. Da ist irgend ein Wackler bzw. könnte es auch ein defektes Relays oder Oxydation sein. wenn das Teil nicht startet musst du mal daran wackeln oder draufhauen (mit der Faust – nicht mim Hammer 😉 ). Wenn du dann ein leichtes Relayknacken hörst (Zündung muss einegeschaltet sein) kannste den Wagen starten. Gruss Jörn

  4. イムは、誰ですか?とき、あなたは再び投稿しますか?あなたは本当に多くの人に知らせます!このブログの記事のために乾杯、それが読み素晴らしかったです。このポストを書面で得る努力を高く評価しています。あまりにも将来的には自分のものと同じ最高の製品を期待してイム。実際にあなたの創作能力は現在、自分のBlogEngineのブログを開始するために私にインスピレーションを与えてきました。本当にブログは急速にその翼を広げています。あなたの記事は実際にそれの細かい説明図です。ちょっと

Leave a Reply

Your email address will not be published. Required fields are marked *